Deux failles de sécurités détéctées sur Firefox 16 et 16.1

Le navigateur internet Firefox a récemment connu une faille de sécurité critique dans sa version 16, ensuite corrigée par l’intermédiaire de sa version 16.0.1, mais c’est cette fois-ci au tour de cette version d’être touchée par une autre vulnérabilité.

La fondation Mozilla a immédiatement réagit, en proposant cette fois, la version 16.0.2 de Firefox pour combler cette faille de sécurité et ainsi éviter tout risque de piratage via ce logiciel. Il est donc fortement conseillé de mettre à jour les versions précédentes de Firefox pour cette nouvelle révision. Certains imputeront ces failles à un développement trop rapide du navigateur Internet.

 

Source : PcWorld

Print Friendly, PDF & Email

Plus :  Net   News






  • Envoyer