L’ANSI signale une faille critique affectant Google Chrome

L’Agence Nationale de la Sécurité Informatique (ANSI) vient de signaler dans un communiqué publié le 30 mai 2018, une vulnérabilité affectant le navigateur Google Chrome.

La vulnérabilité, classée «critique», exploite ces failles qui pourraient permettre à un attaquant distant, à inciter sa victime à visiter une page web spécifiquement conçue et publiée sur le net, d’exécuter du code arbitraire afin de prendre le contrôle total d’un système affecté.

Solution

– Mettre à jour Google Chrome avec la version 67.0.3396.62 pour Windows, Mac et Linux
Pour rechercher manuellement les dernières mises à jour, cliquez sur le menu Chrome dans la barre d’outils du navigateur, puis sélectionnez « Aide-À propos de Google Chrome ».

Chrome affiche une page contenant les détails de votre version actuelle sous l’en-tête “Google Chrome” et vous notifie si des nouvelles mises à jour sont disponibles.

Pour les appliquer, vous devez cliquer sur le bouton « Redémarrer ».

Tekiano

Print Friendly, PDF & Email

Plus :  Net   Tek   TopNews






  • Envoyer